Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Jlo GA50

Charo
Citeer
Privébericht
Naar profiel
Charo

Ik heb al wel vaker vaker gesteld over dit automaatje, maar ik kom er niet uit. Aangezien ik vakantie heb dacht ik mooi de tijd te hebben om de boel goed af te stellen...

Het starten van de motor is geen probleem. Nu heb ik een vraag over het vervolg. Ik heb mn koppeling in, zet het hendeltje over naar 'rijden' en wil koppeling loslaten.. hoe ik hem ook afstel hij blijft maar ratelen en pakt hem laat of niet. Alsof de draaihendel op het blok waar de kabel vastzit niet ver genoeg naar achteren komt. 

Aangezien ik zelf een handschakel heb, weet ik niet zo goed wat wel of niet moet kunnen. moet je bijv ook zonder problemen de koppeling los kunnen laten in de 'starten' stand?
Of laat je de motor draaien in zn 'rijden'stand met koppeling in en laat je echt pas los om te rijden? (Ik vraag me dat af omdat ik voor het stoplicht mn sparta 2v gerust in zn vrij kan zetten en ik 1 arm vrij heb bijvoorbeeld...)

Vervolgvraag; ondanks dat ik weinig gas geef, krijg ik hem met moeite in lage toeren en loopt het absoluut niet stationair. Tips?

 

 



Over dit topic

Gestart 30 September 2014 door Charo

Laatste reactie door Charo


Meest recente posts

Vraagjes.....
Rinky toys heeft de handels kijk daarvoor bij puch met...
11 Augustus | 18:05 uur door @tje

Slippen van de koppeling van sparta 2v uit 76
Hoi Ian, Zoals Pjotr ook aangeeft is goede olie belangrijk. Geen...
11 Augustus | 12:56 uur door FW91

G49 valt uit.
Geen koude bougie muurvast in n hete motor draaien heb ik weleens...
5 Augustus | 08:39 uur door Ouwe Luuk

JLO GA50 koppeling mist
Je mist overigens niet de koppeling maar de kruisveer +borgring en...
25 Juli | 13:26 uur door pjotr

Sparta beenscherm te koop
Ja, precies. Een zeldzame verschijning en ook nog in originele staat.
24 Juli | 10:22 uur door Jeenmarum

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: