Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Jlo GA50

Charo
Citeer
Privébericht
Naar profiel
Charo

Ik heb al wel vaker vaker gesteld over dit automaatje, maar ik kom er niet uit. Aangezien ik vakantie heb dacht ik mooi de tijd te hebben om de boel goed af te stellen...

Het starten van de motor is geen probleem. Nu heb ik een vraag over het vervolg. Ik heb mn koppeling in, zet het hendeltje over naar 'rijden' en wil koppeling loslaten.. hoe ik hem ook afstel hij blijft maar ratelen en pakt hem laat of niet. Alsof de draaihendel op het blok waar de kabel vastzit niet ver genoeg naar achteren komt. 

Aangezien ik zelf een handschakel heb, weet ik niet zo goed wat wel of niet moet kunnen. moet je bijv ook zonder problemen de koppeling los kunnen laten in de 'starten' stand?
Of laat je de motor draaien in zn 'rijden'stand met koppeling in en laat je echt pas los om te rijden? (Ik vraag me dat af omdat ik voor het stoplicht mn sparta 2v gerust in zn vrij kan zetten en ik 1 arm vrij heb bijvoorbeeld...)

Vervolgvraag; ondanks dat ik weinig gas geef, krijg ik hem met moeite in lage toeren en loopt het absoluut niet stationair. Tips?

 

 



Over dit topic

Gestart 30 September 2014 door Charo

Laatste reactie door Charo


Meest recente posts

Hulp gezocht bij een achterwiel GI 50 Sport
Ik heb welicht een wiel + naaf gevonden....... Kunnen jullie op het...
22 September | 12:56 uur door Mark Voskamp

Voorstellings rondje
Waarom een snorkenteken?Heeft volgend jaar ook een helmplicht,en...
22 September | 00:14 uur door henkp

Hulp gezocht met een sparta happy (Sachs 504/1
Hallo allemaal,Ik heb reeds een Sparta Happy gekocht om op en neer...
19 September | 19:13 uur door M K Young

Motorbeugels nu op mp
Weet niet meer wie er laatst beugels zocht voor de motorophanging,...
16 September | 22:18 uur door Ouwe Luuk

gegevens coda
Het brommer VIN nr. 314380 Boek 16, pagina 154: Datum:...
16 September | 19:18 uur door Geert

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: