Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » pianosnaar fijn of grof

eizenmeister
Citeer
Privébericht
Naar profiel
eizenmeister

Hallo allen

Ik ben Gerard, nieuw op dit forum.

Hopelijk kunnen jullie mij van wat advies voorzien.

Ik ben in het bezit van een sparta gi50 met een rond jlo blokje, daar zit sinds kort een ander (ook een ronde jlo) blokje onder met opgevoerde cilinder.

De brommer loopt geweldig, alleen schiet de snaar met "fijne vertanding" af en toe over de rollen heen. brommer slaat dan af en een moment later slaat hij weer aan.

Dit gebeurt bij een snelheid van om en de nabij 45-50 km/u

Kan het zijn dat er met deze setup een riem op moet met grove vertanding?

Ik moet er wel bij zeggen dat het huidige riempje niet zo strak om de rollen zit als bij m'n originele blok (grove riem).

Wellicht volstaat een nieuwe riem, graag jullie gedachten hierover.

Alvast bedankt

gr. Gerard

 

pjotr
Citeer
Privébericht
Naar profiel
pjotr

Hallo Gerard,

Of blokjes met een fijne of grove vertanding zijn geleverd heeft met het bouwjaar van de blokjes te maken en niet met de set up. de vroegere blokjes werden geleverd met grove vertanding en begin jaren 60 (weet niet precies wanneer werd over gegaan op fijnere vertanding. Dat de tandriem over de vertande wielen slipt heeft meer met de riem te maken dan met de vertanding. Weet je zeker dat dit ook werkelijk gebeurd?. Ik zou in dit geval de riem vervangen

Gr. Peter.

eizenmeister
Citeer
Privébericht
Naar profiel
eizenmeister

Bedankt voor je snelle reactie.

Ik vermoedt dat het de snaar is, ik zou zo niet weten wat het anders kan zijn, misschien heeft iemand daar een idee over?

ik ga nu eerst een nieuwe riem monteren, kijken of dat helpt.

eizenmeister
Citeer
Privébericht
Naar profiel
eizenmeister

Sow, het lag dus niet aan de snaar.

Ik heb een nieuwe snaar gemonteerd maar het probleem bleef, hij sloeg onder het rijden af waarna hij weer oppakte.

Ik heb de zijkap verwijderd en daarin lag een berg ijzervijlsel, aan de korf was niks te zien, dat doet mij vermoeden dat het uit de versnellingsbak afkomstig is.

Er zit een opnieuw geboorde en gehoonde cilinder op met nieuwe zuiger, deze zijn ook beschadigd (krassen) hij heeft een bijna vastloper gehad, eea zal met mekaar te maken hebben al kan ik niet verklaren wat nu de oorzaak is van de vastloper.

Graag jullie visie

 

gr. Gerard

pjotr
Citeer
Privébericht
Naar profiel
pjotr

Da's balen Gerard! Met welke verhouding mengsmering heb je de gehoonde set ingereden en weet je ook of er voldoende zuigerspeling is aangehouden? Als er ijzervijlsel zichtbaar is dan moet er iets aan lopen.

pjotr
Citeer
Privébericht
Naar profiel
pjotr

Als er iets aan loopt zou het kunnen dat de motor te veel veel moet werken, hierdoor te warm word en daardoor een warmloper krijgt. Hoe loopt de motor stationair, blijft hij doorlopen bij een laag toerental?



Over dit topic

Gestart 31 Mei 2016 door eizenmeister

Laatste reactie door eizenmeister


Meest recente posts

Geen brandstof SpartaMatic AV
Klinkt een beetje als de vraag van Veldhorst 22 Augustus 2022,...
6 December | 19:55 uur door GerardMous

Vervangen handschakelhandvat
Hallo, Spijt me voor de late reactie maar bedankt voor jullie...
3 December | 13:24 uur door gijsdv

gezocht rubber tussen blokje en eind ketingkast
Hoi Ties, ze staan nu beiden op marktplaats! Succes! Groet Ronald
28 November | 19:47 uur door Ouwe Luuk

Sparta 3V sport 1977 met kenteken te koop
Ik heb een rode Sparta 3V sport uit 1977 te koop. Loopt netjes, er...
27 November | 12:15 uur door Lowenthal

sparta broommers gezocht
Hoi Michiel, Ik heb een Sparta sport 3V uit1977 die ik wil...
27 November | 12:06 uur door Lowenthal

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: