Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Sparta sport 1967 3v met JLO g 49

Carly
Citeer
Privébericht
Naar profiel
Carly

Het blok is compleet gereviseerd, carburateur is niets aan veranderd.

Uitlaat is schoon.

Hij start wel als je gas geeft  blijft hij lopen maar stationair slaat hij af.

In z,n 1 trekt hij goed in z,n 2 of 3 trekt hij niet en slaat hij af.

Er zit een elektronische ontsteking op.

Wat kan het zijn? Ik weet het niet meer.

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Zou t n benzine probleem kunnen zijn?. Carburateur al goed schoongemaakt? Vuiltje in de sproeier? Stationairschroef al wat ingedraaid? Tankdop ontluchting ok?

Spartafred
Citeer
Privébericht
Naar profiel
Spartafred

Had hetzelfde probleem ,en met bezine uit de tank laten lopen ,kon ik zien dat er meer luchtbellen in de leiding zaten dan benzine ,dus de kraan trok ergens lucht weg ,nieuwe (kreidler) kraan op gedaan en probleem was weg!



Over dit topic

Gestart 2 Mei 2021 door Carly

Laatste reactie door Spartafred


Meest recente posts

Hulp gezocht bij een achterwiel GI 50 Sport
20 September | 16:43 uur door Mark Voskamp

Voorstellings rondje
Hallo allemaal ik heb een oude Sparta brommer gekocht, zonder...
19 September | 21:36 uur door S Postma

Hulp gezocht met een sparta happy (Sachs 504/1
Hallo allemaal,Ik heb reeds een Sparta Happy gekocht om op en neer...
19 September | 19:13 uur door M K Young

Motorbeugels nu op mp
Weet niet meer wie er laatst beugels zocht voor de motorophanging,...
16 September | 22:18 uur door Ouwe Luuk

gegevens coda
Het brommer VIN nr. 314380 Boek 16, pagina 154: Datum:...
16 September | 19:18 uur door Geert

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: