Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Spartamatic rijdt achteruit

Amber
Citeer
Privébericht
Naar profiel
Amber

hoi, 

Ik heb vandaag een volledige nieuwe grondplaat met vliegwiel op mijn Spartamatic av gezet. Nu start hij prima alleen rijdt hij nu wel achteruit. Kan het zijn dat er iets mis is gegaan met het vastzetten van de grondplaat? Ik heb op dit moment even geen foto's want hij staat alweer in de schuur.

Alvast bedankt!

Groetjes Amber

paulmz
Citeer
Privébericht
Naar profiel
paulmz

Typisch geval van een verkeerd ontstekingstijdstip.

Is de grondplaat wel hetzelfde?

Zit de plaat mogelijk 180 graden verkeerd?

In ieder geval ontstekingstijdstip afstellen, dan weet je gelijk waat het fout zit.

 

Paul

Amber
Citeer
Privébericht
Naar profiel
Amber

Nieuwe vliegwielBedankt voor uw reactie,

ik heb het probleem al gevonden, op het originele vliegwiel wijst de pijl naar links en op de nieuwe naar rechts daardoor draait hij de verkeerde kant op. Ik heb dus het verkeerde vliegwiel.

Amber
Citeer
Privébericht
Naar profiel
Amber

Originele vliegwiel



Over dit topic

Gestart 25 Maart 2018 door Amber

Laatste reactie door Amber


Meest recente posts

Motorbeugels nu op mp
Weet niet meer wie er laatst beugels zocht voor de motorophanging,...
16 September | 22:18 uur door Ouwe Luuk

gegevens coda
Het brommer VIN nr. 314380 Boek 16, pagina 154: Datum:...
16 September | 19:18 uur door Geert

Voorstellings rondje
Gefeliciteerd met t kenteken. Nog een technische keuring gehad ook?
15 September | 18:22 uur door Ouwe Luuk

Gezocht balhoofdset voor SE50
Ik bedoel de lagerschalen incl de kogels. Een foto lukt wel maar...
15 September | 12:58 uur door nwam69

Dikte kabels
Dank voor deze info!! Gr. Koos
14 September | 20:52 uur door Koosolex

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: