Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » spartamatic

alexander
Citeer
Privébericht
Naar profiel
alexander

hallo mijn naam is sander ben nieuw hier.

heb een sparta matic met jlo 540 motor [kleine motor]

aleen krijg hem niet goed aanhet lopen.

verzuipt iedere keer.

aleen als ik flink door trap krijg ik hem aan het lopen loopt eventjes slaat daarna weer af.

heb het vermoeden dat er met de sproeiers is geknoeid.

zie er ook maten op staan op eentje staat 104/108  deze zit aan de onderkant van de caberateur.

de sproeier die aan de zijkant zit heeft de maat 6062.

ik kan het ook mis hebben dat de nummers niet kloppen  kon dit niet goed zien op bijde sproeiers.

als iemand weet hoe ik dit kan verhelpen dan hoor ik dat graag



Over dit topic

Gestart 2 Maart 2015 door alexander

Laatste reactie door alexander


Meest recente posts

Vraagjes.....
Hallo mede Sparta liefhebbers! Ik ben op zoek naar een geel...
9 Augustus | 13:35 uur door TopCat

G49 valt uit.
Geen koude bougie muurvast in n hete motor draaien heb ik weleens...
5 Augustus | 08:39 uur door Ouwe Luuk

JLO GA50 koppeling mist
Je mist overigens niet de koppeling maar de kruisveer +borgring en...
25 Juli | 13:26 uur door pjotr

Sparta beenscherm te koop
Ja, precies. Een zeldzame verschijning en ook nog in originele staat.
24 Juli | 10:22 uur door Jeenmarum

Benzinetank sparta sport gi49
Gezocht een benzinetank voor sparta sport uit 1966, 2v
19 Juli | 16:46 uur door Kees

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: