Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Versnelling.

Mark_Schaap
Citeer
Privébericht
Naar profiel
Mark_Schaap

Hallo iedereen!

Zoals jullie misschien merken post ik abnormaal veel de laatste tijd ;) Naja dat komt omdat ik mijn blok vervangen heb en niet zo ervaren ben. 

Nu dus weer...

Als ik 40 rijd in zijn 2 dan sputtert hij of houd hij in. Het lijkt wel of hij de versnelling niet goed pakt. Nu heb ik de versnellingskabel los gehaald zodat hij standaard in zijn 2 staat. (Dan komt het tenminste niet door een te strakke kabel) Maar nu doet hij het nog steeds!!... Ik ben zelf geen geluisterd oor of een mankementen speurhond dus zou iemand hier een idee hebben?

Alvast bedankt!

Mark_Schaap
Citeer
Privébericht
Naar profiel
Mark_Schaap

Met het overzetten van het blok heb ik ook de ontsteking overgezet. Nu doen de lampen het goed, start hij goed, en klinkt hij goed maar wederom ik ben geen expert.

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Hallo Mark, 

Heb je de uitlaat al eens schoongemaakt..?

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Dat hielp bij mij namelijk. Sindsdien is het zg viertakten voorbij en trekt ie lekker door.



Over dit topic

Gestart 10 Maart 2017 door Mark_Schaap

Laatste reactie door Ouwe Luuk


Meest recente posts

Motorbeugels nu op mp
Weet niet meer wie er laatst beugels zocht voor de motorophanging,...
16 September | 22:18 uur door Ouwe Luuk

gegevens coda
Het brommer VIN nr. 314380 Boek 16, pagina 154: Datum:...
16 September | 19:18 uur door Geert

Voorstellings rondje
Gefeliciteerd met t kenteken. Nog een technische keuring gehad ook?
15 September | 18:22 uur door Ouwe Luuk

Gezocht balhoofdset voor SE50
Ik bedoel de lagerschalen incl de kogels. Een foto lukt wel maar...
15 September | 12:58 uur door nwam69

Dikte kabels
Dank voor deze info!! Gr. Koos
14 September | 20:52 uur door Koosolex

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: